УКРАЇНА СМІЄТЬСЯ І ПЛАЧЕ

Передмова

Сьогоні, як сказав поет в цій книзі,: "Багато охочих носити колоду,з якої кучмизму
зладнати  труну..."I має на це моральне право, адже книга політичної сатири
"Україна сміеться i плаче" Григіра Вишневого у комп'ютерному вapiaнті
з'явилася задовго до помаранчевої революції. TОДІ, на жаль, не знайшлося охочих
звалити coбi на шию сатиричну колоду. Бо за це при тому режимові недалеко
було й до колодок.

Та навіть нині цінність книги,створенної на рівні високого і мужнього таланту,
не  менша, а то навіть i більша. Бона - попередження нинішнім лідерам держави:
Україна, її самобутній, життерадісний i трудолюбивий народ, спочатку сміється до
гикавки, а потім крізь сміх i сльози виходить на майдан своєї долі. I тоді гикавка
напосідається на тих, хто зневажив його довір'ям, святою сльозою.

У з6ipцi вipшiв знайшли відображения події сучасності та ставлення до них народу.


УКРАЇНА СМІЄТЬСЯ І ПЛАЧЕ. Григір Вишневий

ГАРНО СПІВАЛИ

На Співочому полі ви так гарно співали
Про свободу і волю, помаранчі і сало,
Та дістались до трону і – забули довір’я,
Полетіло з народу – з кого шерсть,з кого - пір’я.

Обіцяли Майдану не збрехати ні разу,
А тепер заховали за халяву Укази.
А підіть на базар та купіть собі м’яса, -
Гай те м’ясо давно не народного класу.

Задушили село. “Дерибанять” заводи,
Але смійся – не плач, наш волячий народе!
На Співочому полі ми ще будем співати,
І під хату не прийде з ножакою НАТО.

Ви про щастя співали, ви клялись булавою…
Демократію б’ють об асфалт головою.
То навіщо Майдан вирував океаном,
Щоби був у нас Буш наказним отаманом?

Смійся, смійся народе, регочи хоч на кутні –
Трохи хліба ще є та шмат сала у бодні.
А закінчиться хліб, лясне смалене сало,
То згадаймо про очі, які вибирали…

Тож і  їжте тепер, хоч самі повилазьте!..
Може годі куми, з вишні любої злазьте!
Скоро сонце зійде над розбудженим степом,
Не накрити Вкраїну помаранчевим крепом.


УКРАЇНА СМІЄТЬСЯ І ПЛАЧЕ. Григір Вишневий

    ПРИМАЙДАНЕНИЙ
    МИКИТА

Живе в нашому селі
П’яничка Микита.
Не всі дома – знають всі,
Ледар – драна свита.

    Матері діток своїх
    Змушують учитись,
    Бо, мовляв, селу на сміх
    Будеш, як Микита.

Чи у полі йдуть жнива,
Чи буряк уродить,
Під сільмагом він гуля
Язиком молотить.

    П’є горілку, наче квас,
    Та варняка сито:
    - От, настане, друзі, час –
    Вознесе Микиту!

Налетять щасливі дні,
Скину свої ланці,
Ще лизатимуть мені
Чоботи в гнояці.

    Як у воду зазирнув,
    Бо якось уранці
    З “чамайданом” десь гайнув
    Сам – у помаранчі.

Не за ділом чи по харч
Потягло в столицю,
(А куфайку – помаранч
Вкрав на залізниці).

    Пояснив походу суть
    Стрічній молодиці:
    - Як не чарку подадуть
    То дадуть по пиці.

Гай, шумить – гуде Майдан,
Як маку народу,
І Микита – отаман
Хвацько верховодить.

    Вже як гаркне: “Кучму геть!” –
    Асфальт западає,
    З ляку бронзовий Богдан
    Булаву роняє.

    Страшно кривить п’яний рот,
    Рветься до трибуни,
    Щоби знав його народ
    І вожді, і хуни.

Без майдану вже не жить,
То йому – як п’янка,
Все кричить і верещить
Лужена горлянка.

    Люди добрі, світ здурів!
    Кожен ходить паном.
    Ніби шахт нема, ланів –
    Лиш одні майдани.

Тепер слухає село,
Що велить Микита,
Воно ж терлося мурлом,
Біля ніг еліти.

    Примайданений трубач
    Тиче пальцем в носа:
    - Ростіть тільки помаранч –
    - Нащо ваше просо?

Виступає він щодня
Та навчає жити:
- Хліб і сало – то дурня,
- Старі пережитки.

    - Де омана ця взалась? -
    Трактористи з лану.
    Цей нам хліба в зуби дасть
    Та ще й примайданить…

Таке діється на світі,
Все сміття на злеті.
Що, нема у вас Микити?
…То ще поживете.


УКРАЇНА СМІЄТЬСЯ І ПЛАЧЕ. Григір Вишневий

П О Ч Е С Т І

У Мукачеві – почесний… Кажуть, є вже рішенець:
Козин дачника улестив
На – почесний козинець…

Тож і хочеться по честі,
Прямо запитати:
Не пора уже почесним Українцем стати?

Н А Ц І Я

Навкруги цвіте акація,
Любисток і м’ята,
А моя крилата нація
Не може без взяток

ПОЧУТЕ НА МІТИНГУ

Соню, з дому ти взяла
Ароматизатори?
Бо в ментів ген, при пузах,
“Демократизатори”.

Якщо зброю ту нараз
В дію буде пущено,
То умиємось не раз
Юшкою від Ющенка.

Х Л І Б

Я додому з магазину
Дорогенький хліб несу,
А за мною біжить сало –
Доганяє ковбасу.

Хліб розбавлю добрим квасом –
От і весело мені!
А те сало і ковбаси
Примайданились у сні.

Д О М О В И Л И С Ь

Помаранчі є й хурма
В Міхи – президента,
Та в казні давно чортма
Грошей – ані цента.

    - Ставлю, Вітю, могорич,
    Геноцвалє милий!
    Сто “лимончиків” позич
    У валюті щирій.

Вже до чого там дійшли,
Знаю, друзі, мало.
Та до Грузії прийшли
Сто вагонів з салом.


    С Л Ь О З И
    “Д Е М О К Р А Т І Ї”

 Ненці народного депутата України
 Нестора ШУФРИЧА

Дожили, друже – козаче, -
Прийшли “демократи”!
…По телеку гірко плаче
Стара сива мати.

Бо щодня її тягають
До прокуратури,
І глузують, і здирають
Із матері шкуру.

Може, жінка несвідома –
Вкрала сало з бодні?
Ні, синок її – відомий
Депутат народний.

Добрий хлопець, хоч із перцем,
Правду в очі хвище,
Не загляда самодержцям
Ні в зуби, ні нижче.

Із Києва – телеграма
Прокурору в область:
Тому навіть рідну маму
Посадить – за доблесть.

І тріщать людськії шкури -
Йде демократура.

Отак наші “демократи”
Помстились за сина.
На весь світ ридає мати,
Плаче Україна.

    Н А  Д А Ч І

Наш глава – така вже вдача –
Чоловік ліричний,
Повіз Путіна на дачу,
В музей історичний.

     - Ось такими товкачами
     Товкли колись жито.
     Є ціпи поруч з серпами –
     Уся старожитність.

Черепки і диво-збруя
Для прадавніх коней,
Три макітри, стара зброя
Ще й сиві ікони.

     Сам оці горшки збирав,
     Клуні і стодоли…
     А тепер, чим Бог послав, -
     Просимо до столу.

Пили кріпку, їли сало,
Помаранч і здобу.
- Що в музеї, - запитали
Руський цар вподобав?

     Той після ковбаски з перцем
     Потягнувся сито:
     - Большє всєго мнє до серця
     Розбите корито.

   “КРИВОРІЖСТАЛЬ”
Кипить в печах святий метал,
Мов люди на Майдані,
В яке ж то діло піде сталь –
Полуги чи на кайдани?..


   ЛИШ БИ НЕ БУЛО
   ВІЙНИ…

На Різницький – зарізяки,
На Банковій – всі пани.
За Майдан така нам дяка…
…Лиш би не було війни.

СІЛЬСЬКИЙ
МОНІТОРИНГ

- Чом, п’янице,город не прополото,
Хто півлітру із погреба вкрав?!
- Жінко, досить уже моніторити,
А то рейтинг мій зовсім упав!..

ЗАКОН ПРО
ВБИРАЛЬНІ

Як зразок, що дбає влада
Про справи нагальні.
Прийняла Верховна Рада
Закон “Про вбиральні”.

Дві статті в законі тому.
В першій – записали,
Щоб на рівні світовому
Ми нужду справляли.

В другій – пільги ветеранам
Стосовно оплати:
У вбиральнях в знак пошани
Плати з них не брати.

І – пішов почин, як сонце,
Дорогою злету
Президент схвалив закон цей
Не наклавши вето.

Згодом Кабмін постанову
Сотворив детальну:
В дію увів безстроковий
Закон “Про вбиральні”.

В постанові тій серйозно
Від аза до яті
Розписали скурпульозно,
Як нужду справляти.

Ветеранів не забули,
Побажали сили
Й за заслуги їх минулі
Таке встановили:

“Дозволяється  щоденно
Унітаз сідлати
Та, справляючи нужденне,
Штанів не спускати”.

Є закони в нас смішні
І малорезонні,
А при них – не менш чудні
Акти підзаконні.

Ви народу ліпше дайте
Трохи попоїсти,
То він сам вже якось знайде,
Де йому присісти.


“В мене стоятимете раком й
будете працювати”.З виступу
Віктора Ющенка 1 квітня
2005 р. у Дніпропетровську.

    Г А Р И К И

Гаррі Поттер, мов хвороба –
Вже гарчать школярики.
Потім чешуть батьки лоба:
Звідки у нас гарики?

ПРОКУРОРСЬКИЙ
    ФУРОР

Дожили, пане-брате, фурору,
Світ від сміху ковтає слова.
В Україні вже два прокурори –
Ці злочинність помножать на два.

Ще би два президенти, прем’єри
Ось тоді ми сягнемо чудес:
Навкарачки гайда до печери,
А ізвідти уже – до ЄС.

В ЧИЇ ВОРОТА?

Був футболер СДПУ,
Тепер у Ющенка – ку-ку!
Бо Шеві, мабуть, наплювати
В чиї ворота забивати.

    ІНТЕРЕСНА ПОЗА

На заводі і в селі
Президентським махом
І дорослі, і малі –
Всі працюють раком.

Раком люблять, пиво п’ють,
На трибуні – раком,
Раком мріють і жують
Вареники з “таком”.

Раком ходять у атаки
В армії герої.
Репетує здуру НАТО:
- Нова суперзброя!

Раком нація повзуча
Рачкує завзято.
Тільки теє… геть незручно
Ордени чіпляти.

Клешнюємо – годі спати! –
В Європу чудесну,
Щоб поставити й пихату
В позу інтересну.


    НАЦІЯ КУМІВ

Президент наш молодчина
Все привласнити зумів:
- Мій народ, моя країна,
Моя нація кумів…

  ПОРАДА ДРУЖИНІ

Не їла б ти, Надю,
В Петра чиколаду,
Бо пектиме пеком
Нашу нацбезпеку.

  К У М Е Ц Ь

Не їла б ти, Надю,
В Петра чиколаду,
Бо пектиме пеком
Нашу нацбезпеку.

НЕ ТЕЄ ЛЯПНУВ

- Чом, Петре, зігнувся у горі,
Чи тещу, бува, поховав?
- Та ляпнув таке я на зборах, -
Мов телепень з печі упав.

З трибуни із пафосом-трибом
Сказати я мав до пуття:
“Дорогому уряду спасибі
За наше щасливе життя!”

З похмілля не клеїлось лико,
Отож бо і ляпнув – еге:
“Уряду щасливому  спасибі
За наше життя дороге!..”

Е Л Е К Т О Р А Т

Дали і гречки й ковбаси,
Ще й помаранчеві труси…
- Оце життя! – радіє Гнат,
Тепер ми знов – електорат!

Ще кинуть сала й самогону –
Йдуть депутатські перегони

БУЛА МОДА

Голова приповз до хати

Весь побитий, у синцях

- Це проводив я нараду

На тих клятих ковзанах.

Добру, жінко, дав накачку,

Всім, хто ковзав находу -

Хто на гузні, а хто – рачки,

Як корова на льоду.

Нам міністри  з новим трибом

Показали все, як слід,

Тож і б’ємось, наче риба

Головою об той лід.

Може воно кралі Юлі

І реклама на весь світ,

А тут маєш одні гулі

Струс мізків, радикуліт…

Прийми, любонько, спокуту,

Постав свічку на вівтар…

Завтра ми на парашутах

Проведемо семінар.


    ІЗ ЛИСТА ПРЕЗИДЕНТУ

Не хочу ні влади, ні статку,
Ні в банку “зеленої” суми,
Мені б тільки  Вашим стати
Хоч  дрібненьким кумом.

  Г У Б Е Р Н А Т О Р

Петя вже в губернатори пнеться,
Лише дідько тому хіба рад.
Будуть шахти вугільні донецькі
Добувати йому шоколад.

Шахтарі на збіговисько  вийшли:
- Лиху маму твою розтуди!..
Хоч  мордякою Петя і вийшов,
Але руким гребуть не туди…

Ой, шахтарики, славні трудяги,
Чи не знаєте звідки той дим?
Коли піде царю на “бодягу”, -
То пошле кума папою в Рим.

  ГАРБУЗЯЧИЙ ФАКТОР

Нині гарбузячий фактор,
Гарбузяка – ген, в тузах,
Як не кум – то й губернатор, -
Всім підносять гарбуза.

ПРИВІТ З ДАЛЕКОЇ КУБИ

Дядю Вітю!
Ми – з привітом
З далекої Куби.
Любим Вас і Ваших діток,
І Фіделя любимо.

Він нас,
Діток Чорнобиля,
Лікує й голубить,
Наче йому Україна
Миліша за Кубу.

А Ви двоє
З тим ковбоєм –
Крокодилом Бушем,
Пнетесь з Куби дорогої
Витрусити душу.

Ой, не пніться,
Дядю Вітю.
В горе – демократи,
А навчіться краще діток,
Як слід, лікувати

    ЗАВАРИВ КАШУ

    Майже казка

- Пугу-пугу! – лине птахом,
Дума в козаків сумна.
Варять кашу-саламаху,
Та кебети геть нема.

Ложечка – не зброя наша,
Та і порох – не пшоно,
Тож не вариться їм каша,
Животи бурчать давно.

Глядь, а лугом-перелугом
Височенький йде чумак,
Гарний з виду козарлюга
Тільки лисий, як чума.

- Кашу заварю вам, - каже
З перчиком та часником.
Сало на пузах зав’яже…
Маю я на те диплом.

Понад Лугом - дим багаття,
Люд чубатий зголоднів.
Січове присіло браття:
- То давай, що в казані!

Як сьорбнули того дива:
- Оце каша, Боже збав!
Враз роти перекосило,
Оселедець рогом став.

- Ах ти, клятий басурмане,
Зварич ти, а не чумак.
Де дів сало і сметану?
Покажи диплом, чувак!

- Та не маю я диплома,
Бо забув його удома!..

Козаки паски вхопили, -
Було п’ятам і кучмі…
Так за кашу тую били,
Наче Шмуля у корчмі.

Лупцювали довго й смачно
Магістра по каші:
“З козаками будь обачний,
Знай порядки наші!”

Тікав Лугом, понад води
Та полем і яром…
… Нині у міністрах ходить –
Цей кашу заварить.

ОТАКА КАША

Як вирувала вся країна
І заварилась з помаранчу каша,
Вони клялися: “Наша Україна”!
Тепер сміються: “Україна – наша!”


БУДНІ НІКОПОЛЬСЬКОГО
ЗАВОДУ ФЕРОСПЛАВІВ

Гендиректор зама шпетить,
Щоб брав на замітку:
- Встановіть два кулемети
Та зо три зенітки.

Зам собі вставляє слово,
Мовляв, такі факти:
- Наші смертники готові
Вдатись до терактів.

- Вдарте дзвонами тривогу,
Та бігом – як куля?
Замінуйте геть дорогу
Від Валі – до Юлі.

Будемо лягати трупом,
Братці, не зівайте,
Войовничу “Приватгрупу”
На кілля саджайте!

“Генерал” шолома скинув:
- Які в нас потєрі?
Скоро друзі нам підкинуть
Танки й бетеери.

Сухарі нехай готують –
За кордон поїду,
Може, якось загітую
В поміч алькаїду…

… А тоді хай на руїни
Інвестори їдуть.

ЧОМУ МАНТІЯ ЧЕРВОНА?

Сидять тато, наче  Будда,
А школярик Льоня:
- Чом то у великих суддів
Мантія червона?

Батько у сорочці драній
Довго вуса смикав:
- Не так видно, як від страму
Червоніє пика.

ЛИСТ БАБУСІ
ІЗ ДАЛЕКОГО СЕЛА

Здрастуй Юлю! Нас безсоння
І туга діймає,
Як дізнались, що ти, доню,
Грошенят не маєш.

Тож селом тобі зібрали
Мішечок картоплі,
Посилаєм старе сало,
Олійки з коноплі.
Нехай тебе мине трясця,
Як ідеш до каси.
Вибач, не знайшли ковбаски,
Бо чортмає м'яса.

Ні варення й мамалиґи,
Ні сивухи з димом.
Було цукру, наче снігу, -
Побіг за бензином.

Ге, хранцузьке дрантя муля?
Шлем від ветерана,
Що селянство розкуркулив,
Кожанку й нагана.
Олігархам тим подонкам,
Лий за шкуру  сало…
Ще пришлемо тобі, доню,
Галіфе й сандалі.
А наганом бий у вухо -
Буде купа грошей,
Як у фірмера в кожусі
Тих голодних вошей.

Ти ще хлібом, просять люди,
Займись, молодице, -
Олігархи свої зуби
Складуть на полицю.
Нехай дні тебе голублять,
Наше ясне сонце.
Може, тебе скоро куплять
Багаті японці?

Чи запросять папуаси
Завідувать главком,
Ти їм зробиш, доню, м'ясо,
Що й банани гавкнуть.

"Хі-хі-хі" твоє співиче,
А село ж - руїна...
Мов на кутні вже регоче
Ваша Україна.


    ГАРНА СМЕРТЬ

   Аграрний міністр пан Баранівський
   Обіцяв селянам помаранчеве пальне.

Хлібороб лихої днини
Приплентав до міста,
За плечима не торбина –
Чимала каністра.

- Люди добрі, не на чарку
Прийшов до міністра,
Помаранчеву солярку
Хай наллє в каністру.

Нам би крапельку пального
Помаранча масті
А тоді б уже і того…
Помирати в щасті.

    ПРО НАРОДНІСТЬ

У парламенті обрали неофіти
Народного прем’єра – свого вщент.
А ще у нас один на білім світі
Заслужений народний президент.

І судді й прокурори теж народні,
Народні олігархи деруть рот.
Лише народ якийсь-бо ненародний –
Не повезло “народним” на народ.

Ж У К И

Новій владі – не завада
Мельниченкові “жуки”,
В кабінеті всі канапи
Замінили гамаки.


 В КУРСІ ДЄЛА

Виступайло на трибуні файно агітує,
Мовляв, “Наша Україна” щастя всім готує.
Буде вам бензин і м’ясо – хлопці не зівайте! -
Ви нам тільки всим селом голоси оддайте…

Розсупонивши краватку та хильнувши квасу:
- А нащо вам, люди добрі, те сало і м’ясо?
Ні, не салом треба жити. Подивіться вище:
Ми асфальтівку кладемо вам на кладовище…

Щоб Європа побачила і запєчатлєла,
Що не роблені ми палцьем, ми теж в курсі дєла!
…Отак співав на трибуні голова сільради,
Тож громада в “курсі дєла” як голосувати.

   СЛОВО ДІОГЕНА

Хлопці – лоботряси (ще діди казали:
Під носом посіялось – на ум не оралось),
У порожні бочки завзято гамселять –
На дебіла душу – десять тисяч децибелів.

Раптом з бочки тої, мов горобчик з проса,
Вискочив лисенький “бомж”, а чи філософ.
Ні, таки філософ, зветься Діогеном:
- Що за громовисько, бій під Карфагеном?

- Це не бій, папашо, Майдан дає чаду,
Так ми обираємо нині нову владу.
- Ет, лоби чубаті, ви дійшли до точки -
Добувать правителя з іржавої бочки.


  Е П О Х А

Сидить та й плаче кум Тимоха:
- Навряд чи, куме, переживем
Вікторіанськую епоху
За юліанським календарем.

НА УРЯДОВІЙ ВЕЧІРЦІ

Жванія. Вечірка. Дим
І вино – по вінця.
- Харашо, кацо, сідім!
- Атож, на двох стільцях…

ЯК ТЕПЕР ВІТАЮТЬСЯ

- Колись ми вітались,-
Мовить вуйко Сава:
- Слава Україні!
- І героям слава!

А тепер маруда
У жлобів ущербних:
- Дядьку, красти будеш?
- Та ні – ліпше вмерти!

- То ходи в начальство,
Разом будем жерти.

 РАДІСНА НОВИНА

Втупив дядько в телек очі,
Думу думає сумну,
Бо з екрана всі сокочуть,
Що злодюжок – у тюрму!

Руки в дядечка нечисті,
Тому й пісенька сумна,
Раптом диктор тих міністрів
Назива по іменах.

Дядько як зірвався радий:
- Жінко, викинь сухарі!
Знову наша, рідна влада,
У столиці, нагорі.

ОЛІЦГАРХ У КОЛИСЦІ

Внученя в великім домі
Вередує й верещить,
Дідуся беруть судоми –
Краще вмерти  і не жить.

Може тобі, щоб ти скисло
Цяцю – чудо із чудес,
Коника чи мерське крісло,
Чи папашин “Мерседес”?

Заклепало всіх у дошку.
Що ж тобі, зніми печаль?
Мале виплюнуло соску:
- Діду, дай “Криворіжсталь”


    У ПРИЙМАЛЬНІ

- Хто вас плодить к лихій мамі?! -
Дума глава з сумом,
Знов уздрівши у приймальні
Ситу пику кума…

ЖИВУЧИЙ КЛИМ

Гарно нам при новій владі:
То тисне, то жме.
Сниться сало в шоколаді,
А Клим ще живе.

  Ціни стали в магазині
  За межею вже,
  Передохли кури й свині,
  А Клим ще живе.

Теє сало в шоколаді
Хтось чужий жує,
У віконце стука НАТО,
А Клим ще живе.

  Нема каші як зварити,
  То хоч  вовком вий…
  Клим приліг в труні спочити
  Зовсім, як живий.

  Р О Д О В І Д

Знайшли древні останки в глибинці,
Ще древніші Різдва Христового
- Та це ж наші старі українці! –
Б’ють у груди “українці нові”.

ЗРОБИВ КАР’ЄРУ

Гриць Дурило вверх піднявся.
Що ж йому відкрило шлях?
На Майдані тусувався
В помаранчевих трусах.

У МАСТЬ

Брав він від життя великим кошиком
Навіть “Мерседес” — у масть собаці,
Що і встановили під час обшуку
У його колишньому палаці.

ВІРНА ОЗНАКА

Тепер усюди на майданах люди,
Та зна не раз обдурена громада:
Як «вождь» клянеться іменем народу, -
То зараз неодмінно щось украде…


  МАЙДАН ЧЕРЕЗ РІК

Над Майданом – помаранч кипучий,
“Подіум”. Стрептиз. Вирує кров…
Юля роздяглася так рішуче,
Та гарант забув, чого прийшов…

АРТИСТ

- Ой, співун – куди Меладзе!
А які слова!
Знову оперу “Гонгадзе”
Солодко співа.
    Баба дідові доводить:
    - Телек  твій - брехун,
    То так арії виводить
    Прокурор Піскун.

ЗМІНИВ ВІРУ

Подався піп у мусульмани,
Село забитеє дурманить:
Люд відправляє раз у раз,
То святу Паску, то  намаз.

Загрібає попик “мані”
З православних мусульманів.

  НАТО… НА ХАТІ

На хаті у баби гніздився лелека,
Тепер там літак вертикального злету.
Вже хата від того у землю загрузла,
Минають Вкраїну і щастя, і бусли.

Гука літакові бабуся уранці
- Поїли, гаспиди, усі помарані!
А киш-но додому, чортяко крилатий, -
До Білого дому від білої  хати!..

БУШ-МАНИ

Чом опустив, Богдане-батьку, вуса,
Куди ведеш запамаранчених нащадків?
- В Тбілісі вулиці пришили ім’я Буша -
Як від буш-манів вберегти Хрещатик?

НІ БОРЩУ,НІ КАШІ

Гриць зашив навіки рота –
Ми вступаємо до СОТу.
Куди вступить влада наша
Ні борщу там, ані каші.


  У ШОПІ

Ревуть, мов бугаї, гудуть, як бджоли,
На сцені  примайданені “Гринджоли”.
На “Євробачення” потрапили по блату –
Таких багато, всіх не подолати.

Томенкові ганьба у всій Європі,
Зосталась Україна  з ними в шопі.

ВСЕ МИНУЩЕ

Минає час,

          Міняється картина:
Майдан,
          “Гринджоли”,
                       Гільйотина…

ПРОДАЛИ ДУШУ

Довели люд до суми
Примайданені куми,
Бо за владу і за “мані”
Продали душу Майдалу.

 НА КОНІ

Народ завмер. Неначе уві сні
Сама прем’єр гарцює на коні.

Де Пирогово – історичний парк –
Гарцює Юля прямо, - д’Арк.

Лиш дядько пробурчав (от сучий син!):
- Як на коні – прощай тепер бензин…

ОБМІН ТІЛ

Вже Москва готує лажу,
В неї дума є своя:
Обміняти Юлю нашу
На "злодюгу" Бакая.

ПОЗИЦІЯ

Добрі хабарі  несуть,
Та в Панька - позиція:
— Як по шапці налигнуть,
Піду в опозицію.


   Х А Р И З М А

Наш район останній
Сіє і жнивує,
Тут після Майдану
Сам Панько керує.

Сльози – то обжинки,
Розвалились ферми,
Ні корів, ні свинки,
Ні биків, ні сперми…

Давно по району
Відбулася тризна,
Та Панько – на троні,
В нього є харизма.

Що ж то за проява?
Добре п’є горілку,
П’яний  “на халяву”
Любить бити пику.

Дурень – абсолютний,
Хоча й сиві скроні,
Зате він від БЮТу
Сидить на районі.

Народ давно визнав:
Бісова личина!
Яка в них харизма –
Така й  “Батьківщина”.

В А Л Ю Т А

Ціна цукру – аж за край! –
Мов штрика у вічі,
Подорожчав самограй
У селі удвічі.

На похмілля – гоп та смик! –
Ходить дядько лютий:
- Двічі, - каже, - за сей рік
Ляснула валюта.

  ЧЕМПІОНАТ ЗІ
  СТРИПТИЗУ

У сільбуді – геть аншлаг,
Маси пруть і лізуть.
Яко благ і яко наг –
Всім кортить стриптизу.

Як зняли дівки під гвалт
“Міні” свої модні,
А там груди не на жарт –
Підсвинки голодні.

Шо то сало, хлібний степ –
Все в дівочій плоті.
То ми гузном у ЄЕП,
А грудьми – в Європі.

Крики, оплески і раж,
Гнуться  клеопатри,
Конюх Льонька впав в екстаз,
Вискуб куму патли.

Навіть світський попик Клим
І той –  на  сметану,
Ледь тримає між колін
Бісову сутану.

Гвалт жінок – зайшло за край,
Вже не до подагри.
А дядьки, мов самограй,
П’ють якусь віагру…

…Люди добрі, прошу вас,
Проженіть те лихо!
Вам підкинуть завтра сказ,
Аби тільки тихо.

Аби гнулись дуже вниз,
Не взяли голоблі,
Вам влаштовують стриптиз
На пісній картоплі.


   МАЛЕНЬКИЙ УКРАЇНЕЦЬ

    Сільська балада

Я – маленький українець,
Жию край села.
Ген, стоїть стара руїна –
Хатонька моя.

Корівчину малу маю,
Жіночку бліду,
Живемо, мов шкутильгаєм,
З горя на біду.

  У селі живу Небоги,
  Де страшний Содом,
  Мов село те із-за рогу
  Вдарили мішком.

Маю я земельки трохи,
Паю куций лан,
Заправля на ній Митроха –
Фермер наш і пан.

Обіцяв зерно і сіно,
М’ясо і вершки…
Та у дівір полови кинув
Драні три мішки.

Сам на свому “Міцубісі”
Маринує дні,
Ми ж – голодні достобіса
Й голі. Бо дурні.

Наче б воно влада нова,
Та ми, як були:
За волів нас мали вчора
І тепер – воли.

Все загріб під себе пан,
Мов небесну манну.
У Києві був Майдан,
Тепер в нас – Майданек.

  Я – маленький українець,
  В березні ладую
  Новій владі на гостинець
  Величезну дулю.

СІЛЬСЬКА МУДРІСТЬ

Гнат лупцює себе в груди,
Що реформи – гичка,
Все одно в корови буде
Бичок чи теличка.

   ПІРАМІДА

Дід Хома живе в селі,
Є кебета в діда.
От якось узяв і звів
Диво – піраміду.

Може в Хеопса була
Піраміда вища,
Та для нашого села
І ця – красотища!

Розцвіла довкіл земля…
Якось на Покрову
Завели туди теля,
А вийшла… корова.

Піраміда порчі злій
Геть скрутила роги,
Тепер свині у селі,
Наче носороги.

В баби Дусі  ще з весни
Не ноги, а горе,
В піраміду принесли –
Танцює в “Гринджолах”.

В піраміді був оцій
Алкоголік Яшка.
Геть з похмілля. То в руці…
Появилась пляшка.

Творить космос чудеса
В дідовій каплиці,
Тож Хома і почесав
Прямо до столиці.

- Піраміда – Божий дар -
Сало і каклєти…
Та і вам цар-государ,
Доточить кебети.

Бо в державі керувати –
Не на пальцях пальцювати…

Що в палаці плів “стішком”,
Вже не має згадки:
Полетів Хома мішком
Аж до Бесарабки.

Отаку дудуньо той
Заслужив подяку.
Тепер хлібом не годуй –
Дай набить мордяку.

Постовий подав кашкет:
- Їдь додому, діду!
У столиці в нас – Ташкент –
Кумів піраміда.


    СТРУГОНУВ!

Слава Юлі! Добре жити,
Та з грішми родити,
Стругонув тесля Микита
Аж семеро діток.
Прийшов купу грошей  брати,
А в собезі краля:
- Треба було вам стругати
В другому кварталі.

Тепер тесляра Микиту
Лає жінка зранку,
Що не вміє ладом жити,
За другий рубанок.

Допекло її до сказу –
Круто бере віжки:
- Читай Юлині накази,
А тоді вже – в ліжко.

ПО ЛЮБОВІ

Біле личко, чорні брови
В помаранчевій обнові…
Тепер ясно Пінчукові –
Оженився по любові.

    НЕ УПАСТИ Б

То з пальним одні напасті,
Газ тримать несила…
Із “Плейбою” б не упасти
В пащу “Крокодила”.

   Т Р У Б А

Газ для “месії” –

Мрія голуба,

Газ у Росії

А у нас – труба

ЯК У НАРОД ХОДИТИ?

Б’є їх “народний” за бензин,
За снаряди кляті...
Ходить нині весь Кабмін
Побитий і м'ятий.

Ледь встига знімать штани
Міністерська свита.
Може, ліпше вже без них
У народ ходити?


    К О З А

Чи лихий під тином
Щось дурне сказав, -
До Петра і Клима
Забрела коза.

Ну, то й біс із нею –
Добрий буде харч!
Та кізінька, теє…
…Масті – помаранч.

“Скільки ж козеняток
Я тепер продам,
Добрий буде взяток,
Стачить всім козлам…”

Думалось так Климу,
Але тут – Петро:
- Не пускайте диму,
Це – моє добро!

На лиху годину -
Кізка на межі:
Половина – Климу,
Інша – хоч відріж.

Спродав Петро хату,
Десь в район ходив,
І козу цибату
В Клима відсудив.

Клим, заклавши хату,
Та город в лозу:
Дав судді “на лапу”
Й одібрав козу.

Соромно народу
За оту бузу:
Вся країна водить
По судах козу.

    НЕ ВГАДАВ

Ох, життя… То вверх кида,
То змете на смітник.
Сам районний голова
Ходить в безробітних.

За що ж лиха він зазнав,
Що там відчибучив?
- Два портрети, - каже, - мав
“Народного” й Кучми.

Та вломився в кабінет
Губернатор – шкурник
І як гавкне: “Ану, геть;
Викинь того дурня!”

Чую серденьком – хана,
Зараз вломить роги.
- Кину дурня до лайна,
Та скажіть якого?..

Нині я – вже не секрет –
Чинам не підзвітний,
Через клятий той портрет
Ходжу в безробітних.

ВАЛОВИЙ ПРОДУКТ

ВВП росте на дріжджах,
Тільки що воно за фрукт?
Валить бабу Ганну з ніжок
Клятий валовий продукт.

Що там влада наваляла?
В чий добро змела закут?
Що вкраїнців валить валом
Злиднів валовий продукт.


    ЛЮСТРАЦІЯ

Електрик наш не ловить гав

В електрофікації.

В мерії всі люстри вкрав,

І – провів люстрацію.

СВИНСТВО

Грицько свинею обізвав Микиту,
Тож і клюють у хвіст його і гриву:
Суддя велів готівкою сплатити
Штраф чималий - півтищі гривень.

Гриць до судді: "За що такії збитки,
Де правда, щоби я так жив?..
Торік свинею обізвав Микиту,
То лише двісті гривень заплатив”.

Суддя Грицьку: "Щаслива ви людина
Не знаєте по чім тепер свинина...”

ЛІКУЙТЕСЯ
КАПУСТОЮ

До хірурга на гостину
Тягне баба шустро
Два мішки та ще й корзину
Свіжої капусти.
Лає бабу - просто жах! -
Медсестра-дівуля:
- Ще приперли б на плечах
Сто пудів цибулі!
- Та ж, казали у селі, -
Плаче баба в хустку.
- До лікарні і не їдь,
Як чортма "капусти".

ДЕТЕКТОР БРЕХНІ

 Віктор і Юля. Детектор брехні…
Який нерозважливий вчинок!
Найкращий детектор брехні на землі
Бог створив з ребра мужчини.

    СТАРОЖИЛ

Репортер мотає жили
Діду – старожилу:
- Дайте молоді урока -
Як прожить сто років?

Як прожить? Неважко,брат, -
Не цурався я дівчат,
Пива на похмілку,
Не гребував тютюном
      і любив горілку…

Не ховався від монет,
Разів п’ять женився,
Та, братику, головне –
На Майдан спізнився.

ПРО КОГО ЙДЕТЬСЯ

Двійку син приніс зі школи,
Мати чубить хвацько:
- Ти вдалося безтолкове,
Як твій дурний батько!

Чоловік, мов зринув з неба,
Почув лихе слово:
- Це ж, виходить, я у тебе
Дурень безтолковий?

Жінка – чортом, пір’я сторч
Та як заведеться:
- А ти краще вже помовч –
Не про тебе йдеться!


    А ПРЕМ’ЄР СКАЗАЛА…

Куми кадять папіроси,
Теревені травлять,
Гудуть тихо в сиві вуса,
Мов хрущі у травні.

- Вчора на базарі був -
Знаєш почім сало?
Тож, як гавкну м’яснику:
“А Юля сказала!..”

Здоровило той – атлет,
Либонь, хлопець битий,
Продав мняса для котлет –
Дешево й сердито.

Наша Юля – молодця,
Вміє дуги гнути,
Хоч прем’єрського м’ясця –
Нема й ущипнути…

- А мені було по дні,
Куме – Йосип-драний!
Цілий вечір я гудів
В нашім ресторані.

Почали нас без бабла
Викидати з зали,
То Панько як завола:
- А Юля сказала!..

Принесли вино й коньяк,
Було їсти й пити.
Хильнув, куме, на коня,
Та й упав з копита.

- Е, це, куме, через край.
Шкода молодиці…
Нашим дурням мняса дай,
То попросять циці.

Ц У К Е Р К И

У печінки в’їлись ціни оті кляті,
Забули люди, що таке котлети,
А цукор на столі – велике свято,
Жуєм цукерки олігарха Петі.

    ОЦЕ ВАМ БАБУСЮ,
    І ЮЛІЇ ДЕНЬ

Ні сала, ні м'яса у баби катма,
Ні цукру, ні хліба - порожня сума,
У селах не чути веселих пісень-
Оце вам, бабусю, і Юлії день...

Молилася баба колись на майдан,
Тож має державний тепер дерибан,
І пенсія стала трухлява, мов пень,-
Оце вам, бабусю, і Юлії день...

То горе з пальним, тепер-з газом буза,
Від голоду здохла у баби коза,
А влада все нових співає пісень -
Оце вам, бабусю, і Юлії день...

ГАСЛО – ЗГАСЛО

ВІРЮ, кожухом Європу накриємо,

ЗНАЮ, щастя народне примножимо,

Та біда, що нічого не ВМІЄМО,

Двічі горе – нічого не МОЖЕМО.

ОДНЕ СЛОВО

Жнемо, що Майдан посіяв,
Влада валиться з руки,
Тож кумів назвав “месія”
Одним словом – гов – ки.

Правду ріже. Молодчина!
Хоча дещо грубо.
Кумівщина – кучмівщина
Тільки, бля, у кубі.

Нехай “оте” їдять мухи
Та ще й на тщесерце.
Нема кращої кликухи,
З нею – і в безсмертя.

Опустіло геть в коморах,
Люди знову – бидло.
Що було лайном учора,
Сьогодні – повидло.


    САЛО І ПОМАРАНЧ

Сперечаються в нестямі –
Хто на світі класний харч?
Наше сало, що “з цицами”,
Чи заморський помаранч?

Помаранч насівся кібцем:
Сало – некультурно… Пхе!
Бо без чарки та без хлібця
Воно тлусте і тупе.

Сало кинулось в атаку:
- Ах, ви ж, кінські кізяки!
Помаранч їдять макаки,
Наше сало – козаки.

Помаранчі – контрибуція,
З салом в шахтах мужики,
Ви – у шлунку революція,
Салом в’яжуться пупи.

Помаранчевії сни
Тепер сняться НАТО.
Я підтримую штани,
А ти, рудий, Штати…

…Довго сварка та шкварчала
Поки дід прийшов на ланч:
- Як мені не їсти сала,
То лягай – і помаранч…

ЗРІВНЯЛІВКА

Уже б грошву не гріб Лаврін,
Та жили рве адреналін.
Щоб ще зажерти і не знає,
Та всіх земля сира зрівняє.

    УКРАЇНСЬКЕ САЛО

На митниці трусять мощі,
Й дядька запитали:
- Що везете в “Запорожці”?
- Вісім метрів сала.

Як у вусі тихо стало
Та й – розлігся регіт:
- Що ж ви, дядю, тепер сало
Із слонів дерете?

- Та й дурні ж бо ви, кацапи, -
Образився дядько,
Вам би тільки гроші цапать
І пиячить з дяком.

Жити тяжко в нашім краї,
Хліб взяли в облогу,
Тож кабанця припинаєм
За заднії ноги.

А корито, де вже пувсто,
Тягнем з перед  рила,
Тож і сало хоч не тлусте,
Зате – як вітрило.

До Москви послали люди
Мене – остолопа,
Може, хто це сало купить
Собі на салопа.

Чи на краги, чи на лапті…
Та й мене похмелить.
Може, Путін в білій хаті
Килимком простелить?..

Вже б її хвороба била,
Жизню нашу свинську!
Щоб отак дядьки ганьбили
Сало українське.


    ДЕРЖАВНИЙ ТЕРОРИЗМ

Новобогданівка знов молиться й палає,
Снаряди сіють горе і відчай,
На грудях неньки вбитої ридає
Сліпе від сліз і болю дитинча.

Чом президент сюди не виїзджає?
Далеко він, звідсіль не погукать.
З японцями він бджілок доглядає,
А тут гримить війна, япона мать!..

Міністр військовий теж гуля далеко,
Забув про совість, честь свою і стид.
А у селі гримить ракетне  пекло,
Косить селян безправ’я  геноцид.

Чорніє день, і колосок тужавий
Чорним зеренцем засіває лан.
Йде по країні тероризм державний –
Оце вам, дядьку, істиний майдан.

Т Е Р А К Т

Кум Левко й кумася Дуня
П’ють в садочку  самограй
Раптом “Боїнг” – прямо в клуню –
Жахнув клятий самурай.

Садонуло – все в руїнах!
І Левко підтвердив факт:
- Яка, кумо, в нас країна,
Такий видно, і теракт.

   ПОВІСТКА

Б’ють народ менти мордаті
З гиканням і свистом,
Щоб Засухам передати…
Повістку до слідства.

Дметься генерал щосили:
- Бий його хвороба!
Ми ж і Кравченку вліпили
Дві “повістки” в лоба.

   СИНДРОМ ГЕНЕРАЛА
   КРАВЧЕНКА

Прокуророві, як слід, доповіли:
Ранньою весняною порою
Самовбивцю-дачника знайшли
З кулею у черепі одною.

Знявся тут гармидер і фурор,
Як бува в таких ділах одвіку.
- Одна куля? – Не повірив прокурор.
- Жити б ще та й жити чоловіку…

   ЕПІТАФІЯ

Від роботи мер не впав,
Від безсоння дуба дав.
А якби не крав, не жер,
То гуляв би й досі мер.

   НАЛІТ СПЕЦНАЗУ НА
   СЕЛО КОВАЛІВКУ

У Ковалівці – кінець світу,
Плачуть люди, плаче жито,
Мов налякані птахи,
Геть тікають дітлахи.

То, закривши білий світ,
Сів на вигін вертоліт,
З його черева у масках
Сипонули фантомаси.

В чорних масках той спецназ –
Є дубини, чадний газ,
Ой, не люблять жартувати
Наші браві “соколята”.

Всі пикаті та рум’яні
Оточили дім Тетяни
Кажуть: “Зараз будем брати
З потрохами депутата!”

Ковалівка аж гуде:
- “Демократія” іде!
Ці дадуть нам на галушки,
Наїмось від пуза юшки.

За Тетяну всім назло
Встало з вилами село:
- Владолюбцям окаянним
Не дамо свою Тетяну!

- Знаємо кому вона,
Як у горлі кістка.
Хтось там газу не трима,
А винна – невістка.

У калюжу уряд сів.
Цукор – лиш у пана
Хтось сальце і м’ясо з’їв…
Мордують – Тетяну.

Бо її квітучий край
Пече комусь пеком,
Тож накинулись на рай,
Мов чортяки з пекла.

Тракториста мент поклав,
Хлібороб крізь сльози:
- Плугом землю я орав,
Тепер орю – носом.

Крекче дід старий: “Гай-гай,
Справні хлопці, файні!
Ціпа в руки дурням дай –
Не треба комбайнів”.

Забринів у діда глас:
- Хлопці, схаменіться,
Покладете без села
Зуби на полицю!

Отак влада обпеклася
Вогнищем Купала,
Вона ще не піднялася,
А вже ниць упала.


   У РЕСТРАНІ
   “ШИНОК”

Продав Клим на Басарабці
Здоровенную свиню,
І у «Шинку» – в ресторації,
Повелів подать меню.

Глипнув на меню лупато
(Гроші є – то пий-гуляй!)
- Та чого його читати?
- Давай, хлопче, - наливай!..

Подали борщу досхочу,
Добрий з бочки огірок
Та салфетку – як сорочку,
Ну й, горілки келишок.

Поруч ллють коньяк і пиво –
Гоп-компанія гуля
І якась соплива діва
В Клима груди наставля.

Клим розпатлав сиву гриву,
Пив, як кінь, чужий коньяк,
І учив соплиу діву
Танцювати краков’як.

Темна нічка ближче й ближче,
Клим п’є кофій, як у сні,
Бо в рахунку – три нулищі,
Мов поросні три свині!..

Віддав грошики за свинку,
Жизнь прокляту матюкнув…
Взули Клима в тому “Шинку”
Ще й підсунули свиню.

Вдома від жони – наруга.
Їй зізнавсь, бо з’їв ягли:
- Поруч хлопці  - козарюги
- Свиноферму пропили.

   ЧОЛОБИТНА

Долею посічений, побитий,
Звиклий поклонятись булаві,
Пише екс-політик чолобитну
Новому вельможному главі.

Немов собаки, Вас усі кусали,
Частували труєним медком…
Я ж Вам радив лікуватись салом
І горілки добрим “гранчаком”.

Правда, був  слугою і сатрапом,
Та в лакузах не зів’яла усть,
У вбиральні я волав у тряпку:
“Кучму – геть! І фюреру – капут!..”

Гай було, з дракона зуби сіяв,
Та на дні душі своїй, клянусь, -
Я був певен: Ви один – Месія,
України-покритки Татусь.

Тож об мене ноги витирайте,
Чи посилайте на партійний фронт,
Хоч тумака, хоч  дулю мені дайте,
Та не чіпавйте… юридичний фонд.

Умію гнутись під чужі накази,
Іти у ногу під Майдану марш…
Кучма на спині цій писав Укази –
Тепер я весь по гузно тільки Ваш.

Душею Ваш і помислом – до скону,
Хоч дехто дума, що я сучий син,
Я підкажу як обдурить закони,
Дістати помаранчевих вершин.

Лакеї кращі всіх віків –
Із учорашніх ворогів.


   БОЖИЙ ПРОМИСЕЛ

  Панів за те там мордували
  І жарили зо всіх боків,
  Що людям льготи не давали
  І ставили їх за скотів…
    Іван КОТЛЯРЕВСЬКИЙ.

Смола зверху і зі споду –
Чорти гостям раді…
Буш, Шарон і наш “народний”
Молять дати раду.

- Скажи, Боженьку! - врочисто
Буш цілує ризи:
- Коли кляті терористи
З Америки злізуть?

- За сто років скрутять шию –
Зійде миру зірка.
- Я ж до того не дожию!.. –
Буш заплакав гірко.

Шарон м’яко стелить сінце
(Хоче знать “на шару”):
- Коли стануть палестинці
Вівцями в кошарі?

- П’ятсот літ – така планида –
Загримлять у кручу,
Заживуть сини Давида
Знов у райських кущах.

Мов хлоп’я, прем’єр захникав:
“Рай той не побачу!..”,
Тім’я попелом посипав,
Став стіною Плачу.

Тут і наш зігнув колінця,
Руки склав на груди:
- Коли, Боже, українці
Заживуть, як люди?

Заридав Бог аж затрясся,
Сльози – дощ на жито:
- До такого мені щастя,
Мабуть не дожити…

   КОЗАЦЬКА НАУКА

- Нумо, синку – голубе, повернись,
Ти, бува, у Києві не женивсь?
Вуса у Тараса сторч до брів,
Зустрічає Бульба дорогих синів.

Раптом до Андрія: “Що таке?
Чий то кінь у тебе – “бе-ем-ве”?
- Гарний кінь, папашо, наче птах,
Дав в оренду дядечко-олігарх.

- А що то за штука промовля слова?
Дорожча, ніж в гетьмана булава.
- Ти в натурі, батьку, мов баран, -
Золоту “мобілку” дав дружбан.

У руці Тарасовій – свись нагай:
- На чужеє, синку, вік не  зазіхай!
Це тобі “мобілка” і „бабло”,
“Бе-ем-ве” чужинське – западло.

- А тепер, прояво, лізь на піч,
Завтра на світанку – в путь на Січ.

- Ти ж, Остапе-голубе, руку дай,
І чарчину щедрую наливай,
Знаю душу добру, праведну твою
Не зганбиш старого в шинку і в бою.

Так синів учили жить колись,
Жаль, що запорожці геть перевелись.
Чига синок вигоду чималу –
Завтра продасть батькову булаву.

ПОРОХНЯ

Тато-фермер Петю шпетить,
Без парафії вже Петя.
А було ж таке цабе,
Що уздріне – все гребе.

- Був ти, Петю, піонер,
Нині – корупціонер.
Ні глава, ні депутат –
Помаранчевий вар’ят.

Отак тато Петю шпетив
Та вправляв паском кебету,
Як штанці французькі зняв, -
Посипалась порохня…


   ЛЮБОВ У СЕЗОН
   ПОЛЮВАННЯ

Головою Гриць поник:
- Лікарю наш милий!
Вдома я – не чоловік,
У степу вся сила.

А від роду й дотепер
Гриць – найкращий
                 комбайнер.

Лікар дав рецепт за мить:
- Стрільніть із двустволки.
Жінка в поле прибіжить,
То ви той… за холку!

Згодом лікар зустріча
Гриця – хлібороба:
- Ну, то як іде стрільба,
Утекла хвороба?

Гриць веселий і здоровий,
Гай, кардан тепер, як новий!

- Як стрільну у небеса, -
Маня вже у житі.
Не любов, а чудеса –
Дешево й сердито!

В Мані бульбашками кров,
Вже забула хату,
Каже, що у нас любов –
Куди там чубатим!

Наче вилізла оце
З-під твого комбайна,
В голові мухи це-це
А на серці файно.

Все тепер у нас ладком,
Правда, Миня, теє…
Мене кличе не Грицьком –
Якимсь Мануелем.

Чуруз місяць лікар знов
Питаннями мучить
Про стрільбу і про любов,
Але Гриць – як туча.

Давно жінки не видати,-
Хоч стріляй з гармати.

Лікар зна чого болить:
- Ба, оглухла Маня?
-Та ні, місяць як гримить
Сезон полювання.

   ДУМА ПРО
   ПАРЛАМЕНТ

Докоряє депутату
Його жінка мила:
- У думках тобі парламент,
А я - хвіст кобили.

Чоловік нахмурив лоба
Зненацького глуму:
- Не дай Боже, моя люба,
Так про тебе думать...

НОВА ГЕНЕРАЦІЯ

У Раду Верховну повзуть дідугани,
Не треба їм Мані – а манки і «мані».
Всі органи в них давно вийшли із ладу,
Зостався лиш орган верховної влади.

Не пишуть закони, бо хилить до циці,
Обійме та й плаче на грудь молодиці.
«Воно то нічого, чорти б не тусали,
Якби в туалеті кальсони знімали!..»

Так лає «народних» тітуся Олена,
Збираючи лахи усі від Кардена.
- Ну, геть подурєлі, ну, прямо, як дєті –
Кладуть у штани, накладаючи вето!..

Вчорашні до влади рачкують по трупах,
Їм би спікера ще з бородою до пупа,
Щоб як торохнув із трибуни – засудомило:
- Шдраштуй, плем’я молоде, незнайомеє!..

ДРАМО-КРАТІЯ

Колесують Колесникова,
Різаака дорізають –
Отака драмо-кратія
Нині в отчому краї.

А вони Бозю цьомають
І живуть – аж гуде!
Почали з 37-го,
33-й – гряде…

ПОВЕРНЕННЯ МЕЛЬНИЧЕНКА

Телефони мовчать, затупило їм пельку,
Горобцями принишкли “мобіли” в руках.
В Україну вернувся майор Мельниченко:
Стули рота глуха, буде менше гріха.


   УКРАЇНСЬКА ГОЛГОФА

Гай, дарма народ поперло
На ту гору – на Говерлу.
Президент – те бачив світ –
Причепивсь на вертоліт.

А “маленькі українці”
Лізли в небо наодинці.
Серед граду й громовиць
Впали люди долілиць.

Налетів вітрисько – шквал,
Вбило хлопців наповал…
Отаке вчинив весілля
Помаранчевий “месія”.

Не дурні. І вже доперли
(Не усі ж на світі – лохи):
Люди дерлись на Говерлу
З української Голгофи.

ДЕЩО ПРО НАШ
МЕНТАЛІТЕТ

Мо’ за свічку з перед дяка
Чи  мислі урочі,
Сам Господь зійшов до дядьки?
- Проси, чого хочеш!

- Хоч здоров’я, хоч – півсвіту,
“Мерседес” чи дачу…
Але знай: тим же й сусіду
Вдвічі я віддячу.

Дядько глянув за межу –
Дім чужий – високий…
- Боже праведний, прошу,
Вибий мені око

   ЛОЖКА ДЛЯ ПРЕЗИДЕНТА

  Її вирізьбили зі стовбура
  липи майстри з Петриківки
  на Дніпропетровщині для глави
  держави.

На плечах несли ту ложку дружно,
Кпинили “під мухою” дядьки:
- Як уціпити мішалкою по гузну,
До Європи, брате, долетиш.

Легко в ложці упопити людину,
З нею, - наче з ядерним мечем,
Та Європа як її уздріне, -
За край світ, сердяга, утече.

К Л Я Т В А
Одна рука – на Біблії – скрижалі,
На Торі – інша царственна рука,
На рідну ж Конституцію поклали
Оте, що муля спати прарубкам…

МІНІСТЕРСЬКА ТРУПА
У нас міністри – гумористи,
У владі – ціла трупа,
І циркачі, і аферисти,
І… політичні трупи.

             * * *

Видав Президент вердикт –
Не чіпати “Охматдит”,
Бо, мовляв, навіть бандит
Не залізе в “Охматдит”


   П Е Р Е К У Р

Дід в кредит купив в сільмазі
        радіодинамік
І в розетку увімкнув
        його к лихій мамі.
Та динамік – ні мур-мур,
        словом не озвався,
Тільки так смачненько чхнув
        і димком  пойнявся.

- Чого ж воно не балака? –
        пита баба з горя.
- Нехай хлопці перекурять,
        тоді й заговорять.

 1 + 1 = 5

Народ зна реалії.
Чуха нижче спини:
- Вішають каналії
Знов телелокшину!

Ознака прогресу
В нас політрепресії,
Нові тепер арії
У Володьки Ар’єва.

Б’ють нардепа неньку –
То беруть на “пушку”…
Гай видать жирненьку
Дали хлопцям юшку.

Отак канал п’ятий
Чуха владі п’яти.

   ПАМ’ЯТНИК

Пам’ять, історичний фактор –
Нам без цього не прожить,
Тож замислив губернатор
Катерину увічнить.

Пам’ятник народ поставить –
Благородію уславить.
Хоч померли козаки
З її вражої руки.

Мідь на сонечку іскриться,
У владики присуд свій:
- Гарний пам’ятник цариці
Катерині. Та не тій…

З У С Т Р І Ч

Йде алеєю подружжя, в мужика
         – портфель,
А на лаві чолов’яга з горла п’є
        “Портвейн”.
- Ой! – жахнулась гарна дама
        від лави убік:
- Це пиячить мій колишній
        горе-чоловік.

Десять літ як розлучились
        на щастя моє,
А він досі – бачиш любий! –
        безпробудно п’є.
За “Порвейном” і змарнує
        дуропашний вік…
- Та й довгенько ж він святкує, -
        хмикнув чоловік.


   ЧУДИЛО ЗА КВОТОЮ

Зупинилися всі жатки,
Ген, начальство мчить –
Помаранчева краватка,
Лисина блищить.

- Гарно, - каже, хлопці, жито
Кладете в покос,
Брийте його “під Микиту”,
Пшеницю – “під бокс”.

Щоб вроажй зібрать до клуні
Пудів на мільйон,
Вам і мила і шампуні
Підкине район.

Комбайнерів сміхом корить:
- Що то за штукар?
- Голова новий, по квоті, -
Кращий перукар!

З У С Т Р І Ч

Стрілись друзі біля ЦУМа.
Обнялись, питають:
- Як живеться тобі, куме?
- А ти як ся маєш?

Ліпше, друже, так не жить, -
Як графин горілки,
Кожне стерво норовить
За горло вхопити.

А я, братику, оце
Мов кавун на сонці.
Росте кляте черевце,
А корінець – сохне

ЗАПОРІЗЬКОМУ
ГУБЕРНАТОРОВІ

Сміються німці і татари –
Червінець сів на Запоріжжі?!
Цей запорожські шаровари
По саму ріпицю обріже.

   СВЯЩЕНА КОРОВА

Поки бідний дід Трохим
Ніс із лісу дрова,
Багатій-сусіда, Клим,
Вкрав його корову.

До сусіди йде Трохим:
- Де моя корова?!
Багатій і злодій Клим
Таку веде мову:

- Знову, діду, в ліс по дрова:
Не порочте гласність!
Бо тепер ваша корова –
Моя свята власність.

Президент уклав угоду,
Розтлумачив темним:
Що колись було народним, -
Стало все священим.

ОДА ЧУЖІЙ КОРОВІ

  Державні субсидії на кожну
  американську корову (2 долари
  в день) перевищують доходи
  мільйонів українців

Дід Микита хмурить брови
Та й мовить сусідам:
- От, живуть в людей корови -
Куди нашим дітям!

Може, Буш отой ладує
Міжнародні чвари,
Та корівці субсидує
Щодня два доляри.

- Старий цапе, волохатий! -
Баба діда гонить.-
Йди з газетою до хати,
- Бо дам макогона!..

-Тобі тільки, аби ляпать! -
Дід на тую мову.
- За доляри можна й цапа
Здоїть, як корову.


   Б У З И Н А

Президенту слава! Ой, бузу вчинив:
“ДАІшників” вигнав з кущів бузини.
Нині на дорозі вольниця і рай,
Хочеш їдь тихенько, хочеш – натискай.

З кумом ми до моря чешемо, у Крим,
“Волга”, мов ракета, - тільки в’ється дим.
Ось кафе над шляхом манить серед дня:
- Відпочинем, куме, підкуєм коня!

Даішник не гавкне: п’янице, дихни!
Старшина Пєтрєнко втік із бузини.
Жахнули горілки, дудлили вино…
Кум, немов Шумахер, всівся за кермо.

- Оцей “бублик”, - ікнув, - вигадав мудрець
Є за що триматись, коли п’яний геть.
Кум коня пришпорив та як газоне,
Боже, нашу “Волгу” й чорт не здожене!

Пролетіли села, вискнула свиня…
Кум, немов Шумахер, за кермом куня.

Десь за Гуляйполем, як летіли з гір,
Вдарило, мов громом, нас об осокір.
“Волгу” потрщило, знявся в небо дим,
А колеса прудко покотились в Крим.

Та для нас, нещасних, зупинилась мить:
Кум, немов Шумахер, на сучку висить.
Маслаки побиті і чортма зубів,
Голий – ні сорочки, ні нових штанів.

Кум  рида й волає, згадує фен-шуй
- Старшина Петрєнко, друже, порятуй!
Довго у лікарні рахували дні –
Ми, як вертольоти, збиті на війні.

Кум тепер сміється радісно у сні:
Старшина Петрєнко сниться в бузині.
Президенту слава! На шляхах війна…
Горе, як в Указі, бродить бузина.

   ЧОМ НЕ СПИТЬСЯ
   ОТАМАНОВІ СІРКУ?

  Першому Президентові незалежноїbr
            України Леонідові Кравчуку

Над курганом височеньким, в моріжку,
Де волошки, наче небо, сині,
Щось не спиться отаманаові Сірку
Навіть у колисці-домовині.

Бо земля довкіл – аж загула,
Десь далеко задзвеніла криця.
Вірного джуру він посила:
- Глянь, що за гармидер у столиці?

Час минув, діждався козака,
Того трясця б’є, як від холери,
Без чобіт і без кобеняка,
Наче втік з турецької галери.

- У столиці, - каже, - колоброд,
Вся вона сплюндрована дощенту,
Обирає гетьмана народ,
По-новому, значить, президента.

Тільки, отомане, - от дива!
Може, нині люди надто вчені:
Півкраїни шапки підкида –
Решта хова дулі у кишені…

В діжки б’ють, мов п’яні ковалі,
Ще й танцюють там якісь повії,
Не валяли гетьмана в землі,
Знать, сердега, враз забронзовіє…

Над могилою не чаєчка ячить –
То недоля в’ється чорним круком,
Над Сірком Вкраїнонька лежить,
Мов холодна, зламана шаблюка.


   ІНДІЙСЬКЕ КІНО

Я за руку тримала
    дорогого раджу,
Ба, партійну зірвала
    з очей паранжу.

Як колись цілувались,
    то кінчав весь народ
Жерти сало в екстазі
    і мясний бутерброд.

Та Петрара влетів –
    не то кум, не то сват
Весь у соплях-сльозах
    відставний депутат.

І раджа відвернувся,
    і сказав: “Це – кінець”.
Не піду я з раджою
    тепер під вінець.

Косу я розплела,
    як у гемонськім сні,
А Петрара зоставсь
    при державній казні.

Під дурного він хату підводить раджу,
Я з Майдану очей відведу паранжу.

Ще заплаче раджа пташеням у коноплях,
Що мене проміняв на зеленії соплі.

Кармеліту-чорнявку забуто давно,
Україна тепер, як індійське кіно.

Н Е Д О Б А Ч И В

Чоловік на кухні п’є одну пляшку, другу…
- Годі вже! – йому велить жіночка-подруга.
Бо набрався, як той ціп, завтра буде криза.
Чуєш, п’янице, не смій, бо дам по мармизі!

- Я не п’яний – от дурна! Не бери наскоком,
Ген, заходить кіт Васько – в нього одне око…
Тож в голову не бери, жіночко, дурного,
У п’яного не бува зір, як у молодого.

… Летить пляшка у смітник. Жінка верховодить:
- Чоловіче, то наш кіт із кухні виходить…

   РЕЙТИНГ

Прийшла баба у соцточку,
Дає яйця й редьки:
- Підніми мені, синочку,
Отой клятий рейтинг.

Щоб літа, мов цвіт кульбаби,
Вітри розметали,
І стара, негодна баба
Секс-моделлю стала.

А в соццентрі: «Бабо вперта, -
В люстро подивіться. –
Три чисниці вам до смерті…»
Та… взяли червінця.

Давай старій щипать брови,
В груди – селіконцю…
Глядь – уже на турникові
Баба  «крутить сонце».

Прямо тобі – перша леді,
Ходить з вихилясом,
Сірко її як угледів, -
З будки не вилазить.

Де й поділась баба Свєтка –
Стара і горбата,
Тепер, ніби та німфотка,
Дєлає «шпагата».

Виріс рейтинг всім на звабу,
Виступає «чотко»,
Женихів тепер у баби,
Як ворси у чорта.

А вона – вчорашня кляча,
В’яже губки бантом:
- Нащо мені їхні дачі?
Віддалась за гаранта.

Щоби грошей мав досхочу,
В черепочках «шарив»,
Щоб мене і вдень, і вночі,
На людях піарив…

У соццентрі добрі «бабки»
Нині хлопці мають,
Всім пропащим, як тій бабі,
Рейтинг піднімають.


   КОЗЕЛ

Придибала баба Химка
В церкву край села,
Замовити панехиду
Для свого козла.

- Ой, такий був упокійник,
З ним би жить та жить,
Вірний, лагідний, спокійний –
Як би це… одпіть?

Батюшка басує гнівно?
- Геть-но мара зла!
Тут не церква комерційна,
Щоб одпіть козла!

Затрусились в баби плечі
З горя і плачу.
- Та я, - хника, - за ту пєвчу
“Зелень” зплачу.

Батюшку чортяка вжалив,
Скочив, мов орел:
- Так одразу б і сказали –
Хрещений козел!

   В О Л И

Та гей, воли, чого ж ви стали?..
                 Степан Руданський

„Народна” влада люд неволить
І важить нас за баранів.
Та не з отар ми — з Чорноволів,
Велика нація волів.

Ми споконвіку орем ниву,
Схиливши голови в журі,
Ми б хлібом світ заполонили,
Та йдем голодні у ярмі.

В ярмі — за новими панами,
Недолю тягнем череслом.
Чи ми не січені шаблями,
Святим не хрещені Дніпром?

Вже з нас погоничі сміються:
- Нащо їм роги — на красу?
Пора нам, сірим, схаменуться,
Бо поженуть на ковбасу.

Ми - гречкосії на розпутті,
Серед оцих чужих полів.
Та гей, воли, порвіте пута,
Проснися нація волів!

* * *
Коли помаранчевий вітер свободи
Кодло злодійське з палаців турнув,
Багато охочих носити колоду,
З якої кучмизму зладнати труну.

Той, хто шкуру дер з народу, -
В померанчі моднім,
Приліпились до колоди
Змії підколодні...


Содержание

ГАРНО СПІВАЛИ

ПРИМАЙДАНЕНИЙ МИКИТА

Н А Ц І Я.ПОЧУТЕ НА МІТИНГУ.П О Ч Е С Т І. Х Л І Б. Д О М О В И Л И С Ь

С Л Ь О З И “Д Е М О К Р А Т І Ї”. Н А Д А Ч І. “КРИВОРІЖСТАЛЬ”.

ЛИШ БИ НЕ БУЛО ВІЙНИ… СІЛЬСЬКИЙ МОНІТОРИНГ
ЗАКОН ПРО ВБИРАЛЬНІ

Г А Р И К И . ПРОКУРОРСЬКИЙ ФУРОР . В ЧИЇ ВОРОТА?. ІНТЕРЕСНА ПОЗА

НАЦІЯ КУМІВ . ПОРАДА ДРУЖИНІ. К У М Е Ц Ь. НЕ ТЕЄ ЛЯПНУВ.
Е Л Е К Т О Р А Т . БУЛА МОДА

ІЗ ЛИСТА ПРЕЗИДЕНТУ. Г У Б Е Р Н А Т О Р. ГАРБУЗЯЧИЙ ФАКТОР. ОТАКА КАША. ПРИВІТ З ДАЛЕКОЇ КУБИ. ЗАВАРИВ КАШУ .

БУДНІ НІКОПОЛЬСЬКОГО ЗАВОДУ ФЕРОСПЛАВІВ. ЧОМУ МАНТІЯ ЧЕРВОНА? ЛИСТ БАБУСІ ІЗ ДАЛЕКОГО СЕЛА

ГАРНА СМЕРТЬ . ПРО НАРОДНІСТЬ . Ж У К И

В КУРСІ ДЄЛА . СЛОВО ДІОГЕНА .

Е П О Х А. НА УРЯДОВІЙ ВЕЧІРЦІ. ЯК ТЕПЕР ВІТАЮТЬСЯ. РАДІСНА НОВИНА. ОЛІЦГАРХ У КОЛИСЦІ.

У ПРИЙМАЛЬНІ. ЖИВУЧИЙ КЛИМ. Р О Д О В І Д. ЗРОБИВ КАР’ЄРУ.
У МАСТЬ. ВІРНА ОЗНАКА

МАЙДАН ЧЕРЕЗ РІК. АРТИСТ. ЗМІНИВ ВІРУ. НАТО… НА ХАТІ. БУШ-МАНИ. НІ БОРЩУ,НІ КАШІ.

У ШОПІ. ВСЕ МИНУЩЕ. ПРОДАЛИ ДУШУ. НА КОНІ. ОБМІН ТІЛ.ПОЗИЦІЯ.

Х А Р И З М А. В А Л Ю Т А. ЧЕМПІОНАТ ЗІ СТРИПТИЗУ.

МАЛЕНЬКИЙ УКРАЇНЕЦЬ. СІЛЬСЬКА МУДРІСТЬ. ПІРАМІДА.

СТРУГОНУВ! ПО ЛЮБОВІ. НЕ УПАСТИ Б. Т Р У Б А. ЯК У НАРОД ХОДИТИ?

К О З А. НЕ ВГАДАВ. ВАЛОВИЙ ПРОДУКТ

ЛЮСТРАЦІЯ. СВИНСТВО. ЛІКУЙТЕСЯ КАПУСТОЮ. ДЕТЕКТОР БРЕХНІ. СТАРОЖИЛ

А ПРЕМ’ЄР СКАЗАЛА… Ц У К Е Р К И. ОЦЕ ВАМ БАБУСЮ, І ЮЛІЇ ДЕНЬ. ГАСЛО – ЗГАСЛО. ОДНЕ СЛОВО.

САЛО І ПОМАРАНЧ. ЗРІВНЯЛІВКА. УКРАЇНСЬКЕ САЛО.

ДЕРЖАВНИЙ ТЕРОРИЗМ. Т Е Р А К Т. ПОВІСТКА. СИНДРОМ ГЕНЕРАЛА КРАВЧЕНКА. ЕПІТАФІЯ. НАЛІТ СПЕЦНАЗУ НА СЕЛО КОВАЛІВКУ.

У РЕСТРАНІ “ШИНОК”. ЧОЛОБИТНА.

БОЖИЙ ПРОМИСЕЛ. КОЗАЦЬКА НАУКА. ПОРОХНЯ.

ЛЮБОВ У СЕЗОН ПОЛЮВАННЯ. ДУМА ПРО ПАРЛАМЕНТ. НОВА ГЕНЕРАЦІЯ. ДРАМО-КРАТІЯ. ПОВЕРНЕННЯ МЕЛЬНИЧЕНКА.

УКРАЇНСЬКА ГОЛГОФА. ДЕЩО ПРО НАШ МЕНТАЛІТЕТ. ЛОЖКА ДЛЯ ПРЕЗИДЕНТА. К Л Я Т В А. МІНІСТЕРСЬКА ТРУПА

П Е Р Е К У Р. 1 + 1 = 5 . ПАМ’ЯТНИК. З У С Т Р І Ч.

ЧУДИЛО ЗА КВОТОЮ. З У С Т Р І Ч. ЗАПОРІЗЬКОМУ ГУБЕРНАТОРОВІ. СВЯЩЕНА КОРОВА. ОДА ЧУЖІЙ КОРОВІ.

Б У З И Н А. ЧОМ НЕ СПИТЬСЯ ОТАМАНОВІ СІРКУ?

ІНДІЙСЬКЕ КІНО. Н Е Д О Б А Ч И В. РЕЙТИНГ.

КОЗЕЛ . В О Л И.


читать